100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
probleme avec CPU Quad

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
teddy75


Hors ligne

Inscrit le: 01 Avr 2010
Messages: 56

MessagePosté le: Dim 18 Avr - 21:03 (2010)    Sujet du message: probleme avec CPU Quad Répondre en citant

Bonjour,

voila je viens de tester les dernieres revision et voici ce que j'ai a chaque lancement de n'importe quel jeu :



je me demandais s'il faut pas configurer un truc dans les options, peut etre du a mon Q9550
merci pour votre aide


Revenir en haut
Publicité






MessagePosté le: Dim 18 Avr - 21:03 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Morka
Développeur

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 112
Localisation: Lille
Systeme d'exploitation: Windows 7 - 64-bit
RAM: 4GB DDR2
CPU: Intel Core 2 Duo, 2.
Disque Dur: 500 GB
Carte Graphique: Nvidia GT220M 1GB

MessagePosté le: Mar 20 Avr - 08:40 (2010)    Sujet du message: Re: probleme avec CPU Quad Répondre en citant

teddy75 a écrit:
Bonjour,

voila je viens de tester les dernieres revision et voici ce que j'ai a chaque lancement de n'importe quel jeu :



je me demandais s'il faut pas configurer un truc dans les options, peut etre du a mon Q9550
merci pour votre aide

peut être corriger avec cet version détecte plus de 4 core(je n'est que 2 core c'est pour ça le peut être)
http://100pour100wii.leforum.eu/t32-Revision-5391-date-du-19-04-2010.htm


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:26 (2016)    Sujet du message: probleme avec CPU Quad

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation