100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
pb avec le 5357m!!

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
Hardcoregamer


Hors ligne

Inscrit le: 13 Avr 2010
Messages: 8
Masculin Taureau (20avr-20mai)
Systeme d'exploitation: XP 32
RAM: 2G bientôt 6
CPU: Core i7 920
Disque Dur: ptit bientôt 2Téra
Carte Graphique: ATI 4870*2

MessagePosté le: Sam 17 Avr - 10:33 (2010)    Sujet du message: pb avec le 5357m!! Répondre en citant

Salut tous les autres fonctionnent  Laughing Mais celle-là je pense que j'ai dû oubliai 1 passage!! car il ne fonctionne pas Bannir Après l'installation quand je lance le jeux mario ( qui fonctionne bien sur autres émulateurs) ou pikimin2 (d'allieurs ce jeux plane 1 peu sur les autres émulateurs!! Crying or Very sad );eh bien rien l'émulateur s'arrête tout seul  Sad (comme si il se ferme, pourtant bien paraméteé comme indiqué!!) Pouvez-vous m'aider? SVP Laughing
_________________
http://www.fast-debrid.com/?id=Hardcoregamer


Revenir en haut
Publicité






MessagePosté le: Sam 17 Avr - 10:33 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 57
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Systeme d'exploitation: Windows Seven 32 Bit
RAM: 2 Go
CPU: AMD Quad 2.6 GHZ
Disque Dur: 320 Go
Carte Graphique: ATI Radeon 4800 HD

MessagePosté le: Sam 17 Avr - 16:36 (2010)    Sujet du message: pb avec le 5357m!! Répondre en citant

Les jeux ne fonctionne peu etre plus avec cette version, sa arrive souvent.

Revenir en haut
Hardcoregamer


Hors ligne

Inscrit le: 13 Avr 2010
Messages: 8
Masculin Taureau (20avr-20mai)
Systeme d'exploitation: XP 32
RAM: 2G bientôt 6
CPU: Core i7 920
Disque Dur: ptit bientôt 2Téra
Carte Graphique: ATI 4870*2

MessagePosté le: Sam 17 Avr - 18:10 (2010)    Sujet du message: pb avec le 5357m!! Répondre en citant

Wink ok ! thanks!  Okay
_________________
http://www.fast-debrid.com/?id=Hardcoregamer


Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 57
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Systeme d'exploitation: Windows Seven 32 Bit
RAM: 2 Go
CPU: AMD Quad 2.6 GHZ
Disque Dur: 320 Go
Carte Graphique: ATI Radeon 4800 HD

MessagePosté le: Dim 18 Avr - 21:24 (2010)    Sujet du message: pb avec le 5357m!! Répondre en citant

Essaye avec la derniere version, une nouvelle vient encore de sortir Smile

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:24 (2016)    Sujet du message: pb avec le 5357m!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation