100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
probleme avec le forum

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Général -> Général
Sujet précédent :: Sujet suivant  
Auteur Message
lafouine350


Hors ligne

Inscrit le: 30 Mar 2010
Messages: 26
Systeme d'exploitation: windows 7 32 bits
RAM: memoire 3.00 GO
CPU: intel core2 E7400 2
Disque Dur: trois 640 GO
Carte Graphique: carte ati Radeon HD4

MessagePosté le: Sam 17 Avr - 09:06 (2010)    Sujet du message: probleme avec le forum Répondre en citant

salut
personne depuis 4 jours !
ou c'est moi qui bloque


Revenir en haut
Publicité






MessagePosté le: Sam 17 Avr - 09:06 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Hardcoregamer


Hors ligne

Inscrit le: 13 Avr 2010
Messages: 8
Masculin Taureau (20avr-20mai)
Systeme d'exploitation: XP 32
RAM: 2G bientôt 6
CPU: Core i7 920
Disque Dur: ptit bientôt 2Téra
Carte Graphique: ATI 4870*2

MessagePosté le: Sam 17 Avr - 10:25 (2010)    Sujet du message: probleme avec le forum Répondre en citant

tu l'as dis y a pas grand monde! Neutral   Pourtant c'est 1 très bon bon émulateur  Mr. Green J'espère pas qu'il passera aux oubliettes comme les autres!!  Embarassed Alors les membres ou tout ce qui sont pour que l'émulation continue!!!  Mort de Rire MOBILISEZ VOUS REAGISSEZ SUR CE FORUM FAITES LE VIVRE POUR LES MODOS ET NOUS VOILA C DIT   Okay
_________________
http://www.fast-debrid.com/?id=Hardcoregamer


Revenir en haut
lafouine350


Hors ligne

Inscrit le: 30 Mar 2010
Messages: 26
Systeme d'exploitation: windows 7 32 bits
RAM: memoire 3.00 GO
CPU: intel core2 E7400 2
Disque Dur: trois 640 GO
Carte Graphique: carte ati Radeon HD4

MessagePosté le: Sam 17 Avr - 13:46 (2010)    Sujet du message: probleme avec le forum Répondre en citant

dommage car c'est un super emulateur comme tu le dis  Mr. Green   et j'espere que le forum n'ait pas mort  Embarassed car ça serait vraiment dommage  Neutral

Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 57
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Systeme d'exploitation: Windows Seven 32 Bit
RAM: 2 Go
CPU: AMD Quad 2.6 GHZ
Disque Dur: 320 Go
Carte Graphique: ATI Radeon 4800 HD

MessagePosté le: Sam 17 Avr - 16:35 (2010)    Sujet du message: probleme avec le forum Répondre en citant

Non il est pas mort, par contre moi en ce moment j'ai un tas de chose a faire mais dans 2 semaine environ sa sera fini. Donc je re serais présent Smile

Revenir en haut
lafouine350


Hors ligne

Inscrit le: 30 Mar 2010
Messages: 26
Systeme d'exploitation: windows 7 32 bits
RAM: memoire 3.00 GO
CPU: intel core2 E7400 2
Disque Dur: trois 640 GO
Carte Graphique: carte ati Radeon HD4

MessagePosté le: Dim 18 Avr - 10:33 (2010)    Sujet du message: probleme avec le forum Répondre en citant

ha ok comme tout le monde beaucoup de boulot aussi
content que ce n'est que ça Laughing


Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 57
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Systeme d'exploitation: Windows Seven 32 Bit
RAM: 2 Go
CPU: AMD Quad 2.6 GHZ
Disque Dur: 320 Go
Carte Graphique: ATI Radeon 4800 HD

MessagePosté le: Dim 18 Avr - 21:26 (2010)    Sujet du message: probleme avec le forum Répondre en citant

C'est pas vraiment du boulo, enfin y a sa bien sur mais c'est surtout pour un achat de voiture, mais comme je suis interrimaire, faire un emprunt n'a pas été simple ! Enfin ils ont pas voulu surtout parce que je prenais pas leur assurance ! EVITER LCL !

Revenir en haut
fafa13


Hors ligne

Inscrit le: 24 Avr 2010
Messages: 1
Localisation: beziers
Masculin
Systeme d'exploitation: seven 64
RAM: 8go
CPU: i7 860
Disque Dur: 1000go
Carte Graphique: ati 4890

MessagePosté le: Sam 24 Avr - 21:01 (2010)    Sujet du message: probleme avec le forum Répondre en citant

Coucou à tous je pense plutot que le forum ayant changé ca a fais un peu galérer certaine personne comme moi dailleur qui croyais qu'il était fermé et il à fallut que je cherche pour vous retrouver et bien content pourvu que ca dure Wink

Revenir en haut
matizio


Hors ligne

Inscrit le: 26 Aoû 2011
Messages: 4

MessagePosté le: Ven 26 Aoû - 18:30 (2011)    Sujet du message: probleme avec le forum Répondre en citant

ok Mort de Rire

Revenir en haut
fox1930


Hors ligne

Inscrit le: 28 Nov 2010
Messages: 8
Localisation: france
Masculin Capricorne (22déc-19jan)
Systeme d'exploitation: window 7 64 bits
RAM: 4 Go
CPU: 2.80 x 2
Disque Dur: 2000 Go
Carte Graphique: readeon 4450

MessagePosté le: Sam 15 Oct - 00:44 (2011)    Sujet du message: probleme avec le forum Répondre en citant

salut a tous !! toujours mort le forum !!?
_________________
Merde alors !!!


Revenir en haut
Steve Bergeron


Hors ligne

Inscrit le: 26 Nov 2011
Messages: 1
Masculin Poissons (20fev-20mar)
Systeme d'exploitation: Windows 7 64bit
RAM: Hyper x 4GB
CPU: Phenom x6 1090
Disque Dur: seagate 465 go
Carte Graphique: ati 5770 1GB ddr5

MessagePosté le: Sam 26 Nov - 14:47 (2011)    Sujet du message: probleme avec le forum Répondre en citant

Salut a tous  

Revenir en haut
Visiter le site web du posteur MSN GTalk/Jabber
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:27 (2016)    Sujet du message: probleme avec le forum

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Général -> Général Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation