100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
J'ai dolphin mais zelda ne se lance pas?

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
snoopdoggyweed


Hors ligne

Inscrit le: 23 Fév 2012
Messages: 1

MessagePosté le: Jeu 23 Fév - 02:24 (2012)    Sujet du message: J'ai dolphin mais zelda ne se lance pas? Répondre en citant

Bonsoir,


j'ai la dolphin v 5532 et je n'arrive pas malgré le pramétrage a faire tourner zelda ca bloque au lancement du jeu.


Avec la version v 3 j'avais ce message en laçant le jeu:
Il doit y avoir un ticket pour 00000001/00000002. Votre copie de la NAND est "
"probablement incomplète
Est ce que quelqu'un peut m'aider.


ha oui aussi je n'ai aucune manette est ce un problème'mise a part la galère a jouer).
Et ma config:
Processeur Intel Pentium Merom Socket P (478) (@65 nm) 2000 Mhz ( L1I: 2 x 32 Ko, L1D: 2 x 32 Ko, L2: 1024 Ko )
Mémoire Mémoire physique totale: 3072 Mo, Type: DDR2, @MHz, 5.0-5-5-15--1T
DDR2 Hyundai Electronics HYMP125S64CP8-Y5 2048 Mo PC2-5300 (333 Mhz) 
DDR2 Hyundai Electronics HYMP112S64CP6-Y5 1024 Mo PC2-5300 (333 Mhz) 
Carte Graphique ATI Mobility Radeon HD 3470 (RV620LE,,256 Mo)
merci pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Jeu 23 Fév - 02:24 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Daffe456


Hors ligne

Inscrit le: 03 Avr 2015
Messages: 1
Féminin

MessagePosté le: Ven 3 Avr - 06:22 (2015)    Sujet du message: J'ai dolphin mais zelda ne se lance pas? Répondre en citant

Mais je ne sais pas donc je laisse l'avis final à des expert ^^



-----------------------------------------
coque galaxy s6 coque samsung galaxy s6


Revenir en haut
Arrfyh


Hors ligne

Inscrit le: 27 Nov 2015
Messages: 2
Féminin

MessagePosté le: Ven 27 Nov - 09:39 (2015)    Sujet du message: J'ai dolphin mais zelda ne se lance pas? Répondre en citant

j'intervient dans cette discussion tardivement.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:26 (2016)    Sujet du message: J'ai dolphin mais zelda ne se lance pas?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation