100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
Problème avec super mario bross

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
anes_2004


Hors ligne

Inscrit le: 01 Nov 2011
Messages: 2
Localisation: tunisia
Masculin Verseau (20jan-19fev)
Systeme d'exploitation: 32
RAM: 4Go
CPU: intel Core I3
Disque Dur: 500Go
Carte Graphique: Nvidia Gforce 525m 1

MessagePosté le: Mar 1 Nov - 14:15 (2011)    Sujet du message: Problème avec super mario bross Répondre en citant

bonjour,
d'abord je dois remercier le modérateur de ce forum pour l'effort qu'il fournit, mon problème est comme suit :
j'ai un pc assez puissant (Win7 32bits, Gforce Nvidia 525m 1Go dédiée, core i3, Ram 4Go) je viens de télécharger "DOLPHIN 3.0-187-dirty"  j'ai essayé de le configurer convenablement comme ça était decris dans une vidéo sur youtube, je suis arrivé même a configurer ma manette USB, j'ai essayé de jouer une première partie avec "New super mario bros Wii" mais ça se plante toujours après 50 secondes dans le monde 1, je ne sais pas si c'est un problème de speed mais j'ai quand même un pc qui fonctionne alaise avec des jeux gourmand en ram et en vidéo comme PES12 et Fifa 12, y'a t il une solution a mon cas
Rq: j'ai pas de pb avec le fichier iso de jeu, confirmé avec le MD5 cheksum
Merci pour tous ceux qui vont essayer de me répondre
Anes
_________________
Anes


Revenir en haut
Skype
Publicité






MessagePosté le: Mar 1 Nov - 14:15 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation