100 pour 100 wii Index du Forum
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Informations 

09/04/2010:
Nouveau thème installé
30/03/2010: Création d'un thème pour le forum (En finalisation)
30/03/2010:
Ouverture du nouveau forum.
   
Cliquer ici pour voir toutes les news du forum
      
Probléme ISO

 
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
brasko


Hors ligne

Inscrit le: 30 Déc 2010
Messages: 1

MessagePosté le: Jeu 30 Déc - 23:17 (2010)    Sujet du message: Probléme ISO Répondre en citant

Bonjour à tous les lecteurs de ce post !




[color=#ffffcc][font=Verdana, Arial, Helvetica, sans-serif]Je suis novice avec les émulateurs j'ai suivit le tuto, mais mon problème viens du fait que quand je veux passer Mario kart il est en format .wbsf alors qu'il que dolphine ne prends que du ISO ou WADS. [/font][/color]


J'ai oublier une étape ou autre ?


Cordialement 


Revenir en haut
Publicité






MessagePosté le: Jeu 30 Déc - 23:17 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    100 pour 100 wii Index du Forum -> Emulateur Nintendo Wii -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation